Beiträge von GrünNdb

    Liebe Alina,

    mit diesen wenigen Angaben wirst Du hier keine Hilfe erhalten können.

    Z.B.: Welches Auto mit welchem Motor / Getriebe genau?

    Und Bilder, auf denen man etwas erkennen kann, wären auch hilfreich ;)


    Bei einem Turbo-Diesel würde ich jetzt als erstes z.B. auf einen von einem Marder durchgebissenen Unterdruckschlauch tippen.
    Nachdem Du aber von "Zündkerzen" geschrieben hattest, ist es vermutlich ein Benziner?


    Und die "Kontroll-Leuchten" vom Mazda sind meist völlig sinnlos, weil bei einem Fehler oft alle aufleuchten und man wieder nicht weiß, was los ist.


    Außerdem würde ich mir eine Werkstatt suchen, die nicht pauschal nix machen kann / möchte ...

    Den Weg den die jetzt gehen ist soweiso nur noch grün und dämlich (SUV Wahn).

    Den Ärger kann ich grundsätzlich verstehen. (Merkt man auch an den vielen Schreibfehlern - vor Wut?) ;)
    Die Kulanz bzw. der Umgang mit Kunden ist zumindest bei Mazda Deutschland sicher ernsthaft zu hinterfragen. Ich kenne von mir ähnliche Erlebnisse mit BMW und VW ...


    Aber den Satz im Zitat oben versteh ich jetzt gar nicht - und schon gleich nicht in diesem Zusammenhang.


    Übrigens: Ich mag den Wagen nicht kaufen. Meiner funktioniert im Augenblick anständig ...

    Hallo Ananda96. In Deutschland ist das einfache Tauschen von z.B. H1 in H7 oder anderes verboten - wie Bretti richtig und begründet schreibt.

    Wenn das in Spanien anders sein sollte, dann halte Dich an die dortigen Regeln. Es wird allerdings schwierig, hier im Forum dazu passende Kommentare bekommen zu können, da wir uns hier üblicherweise meistens auf den deutschsprachigen Raum - sprich D-A-CH (besonders für Bremsenspezialisten selbstverständlich inklusive Südtirol ;) ) - beziehen.

    Ich würde mal schauen, ob ein Marder zufällig am Unterdruckschlauch genagt hat?

    Die Symptom-Beschreibung klingt so, als ob der Motor erst den Leistungseinbruch hat, wenn der Turbo stärker einsetzen müßte. Im unteren Drehzahlbereich und bei sanfter Beschleunigung braucht er den noch nicht und läuft rund.

    Und ein Loch in einem Gummischlauch wird auch nicht im Fehlerspeicher erfaßt!

    Eine Behebung ist leicht, schnell und günstig - wenn's das war ;)

    Der Passat hatte natürlich kein I-Stop - das gab's da noch lange nicht ...

    Vielleicht hatte die Batterie (noch nicht einmal EFB, sondern noch einfacher) deswegen so lange gehalten? ;)

    I-Stop hat immer eine AGM Batterie drin..!

    Das stimmt so leider gar nicht!

    Meine Original-Batterie war keine AGM (oder findet das jemand hier auf dem Bild auf japanisch?), sondern eine EFB - der Ersatz von Bosch S4E42 ist jetzt ebenso "nur" EFB ...


    Das Original hat trotzdem nur 7 Jahre gehalten, beim Vorgänger-Fahrzeug (von VW) hatte ich über 16 Jahre mit der ersten Batterie geschafft ;)

    Kann es sein, daß die Batterie schön langsam die Grätsche macht?

    Zunächst einmal die Batterie durchladen und schauen, ob es dann immer noch ist oder seltener wird.

    Wenn die Kiste beim Start nicht genug Strom bekommt, dann bleiben Navi und auch die Verbrauchsanzeigen etc. alle auf Englisch. Es funktionieren alle Anzeigen, nur die Übersetzung nicht mehr ...

    Kann ich mir doch mal wieder überlegen, die Verlängerung einzukaufen?

    Mein selbst nachgerüstetes Android-Auto ist jetzt auch nicht sooo ... - vor allem nicht, wenn wieder mal kein Netz verfügbar ist ;)

    Ich habe ein CTEK MXS10EC, mit dem ich einfach laden kann. I-stop stört das nicht die Bohne.

    Nur aufpassen, ob eine AGM-Batterie drin ist oder eine normale und - wenn vorhanden - den richtigen Modus einstellen.

    Wie Bernd_57 schon geschrieben hat: Minuspol irgendwo an Karosserieteil, nicht direkt an die Batterie ...

    Hier noch meine 2 cents:

    Es kann Dir hier niemand wirklich ab- oder zu-raten. Es ist immer falsch. ;)

    Ich mag meinem M6 trotz einiger etwas ärgerlicher Geschichten und dem manchmal mehr als unverständlichen Verhalten von Mazda Deutschland.

    Genauso geht es mir aber auch mit unserem VW Caddy: ein tolles Auto - aber wenn etwas zickt, dann so, daß man ihn am liebsten an die Wand fahren möchte (wenn er gerade dann noch fährt).

    Und so geht es mit jedem Fahrzeug. An jedem wirst Du gute und / oder schlechte Sachen finden. Es wird fast schon wie bei Menschen - bleibt aber trotzdem nur ein von Menschen gemachtes Teil, von dem man nur hoffen kann, daß die Techniker und Designer mehr zu sagen hatten als die BWLer und anderen Vertriebs-Optimierer.

    Ich habe meinen M6 jetzt im 7. Jahr und bin eigentlich immer noch froh, daß ich ihn habe. Auch, weil mich vieles daran erfreut und überzeugt. Und weil ich mir einen Passat in selber Ausstattung weder leisten konnte, noch wollte. Und jetzt gibt es für den Kombi leider eh keinen Nachfolger mehr. Muß man nicht verstehen ...


    Gute Entscheidungsfindung - das kann Dir niemand abnehmen.

    Irgendwie sind auch hier ein paar Dinge vermischt:

    - die APP "Android Auto für Smartphones" wird nicht mehr weitergepflegt.

    - die Funktionalität "Android Auto" zur Nutzung im Fahrzeug gibt es weiter und sie ist ab Android 11 fester Bestandteil des Betriebssystems.


    Also sollten alle, die den 'neuen' USB-Hub mit der neuen Verkabelung im Auto haben, weiterhin AA auf ihrem Auto-Navi-Bildschirm nutzen können, aber eben nicht über die eigenständige APP, die keine direkte Verbindung zum Auto hatte.

    Siehe z.B. auch http://www.priusfreunde.de/por…catid=76&id=660031#678117 und diverse andere Fundstellen mit "android auto android 12".


    Wenn also irgendein Symbol AA oder carPlay ausgegraut ist, dann stimmt es an anderen Stellen nicht.

    Kann selbst noch nicht weiter testen, da ich noch Android 11 auf meinem Fairphone drauf habe (und das läuft alles wunderbar!).

    Ich bin mir nicht sicher, ob man an das Getriebe so weit rankommt, daß man es sinnvoll mit Fett schmieren kann?

    Nach meinem Kenntnisstand ist das alles ein gekapseltes Etwas, das der FMH meist am Stück ersetzt durch eine bessere Version, die dann (länger) funktioniert.

    Der Rost der M6-Bremsanlage ist definitiv peinlich!

    Bei mir rostet seltsamerweise der linke hintere Bremssattel extrem, der rechte hintere nur leicht. Dafür rosten die Scheiben rundherum und bilden Wülste, daß es nur so schleift -> siehe angehängtes Bild.



    Und Mazda tut das alles als völlig normal und als "Standard-Verschleiß" ab.

    Ich hatte so etwas noch bei keinem meiner Fahrzeuge in dieser Form.

    Interessanterweise soll es Autos geben, die diese Probleme nicht haben, obwohl sie nur die Hälfte kosten?

    Ich habe die Riefen, den Rost und die völlig ungleichmäßige Abnutzung nur hinten links. Dafür weigert sich Mazda auf Nachfrage meines fMH, auch nur irgendetwas zu übernehmen. Das wäre "Verschleiß".

    Dabei wußte ich gar nicht, daß man nur mit einer hinteren Bremse separat bremsen kann? ;)

    Ist bei mir auch das zweite Mal. Werde deswegen mal meinen Adrenalin-Spiegel nach oben fahren müssen und selbst eine Mail an Mazda schreiben.

    Schwach ist es trotzdem von Mazda ...

    Ich würde tatsächlich mal ganz freundlich beim fMH fragen. Die wissen da machmal etwas, was sie vielleicht auch weitergeben.

    Grundsätzlich ist natürlich ziemlich eigenartig, daß es eigentlich so gut wie keine für Normalsterbliche verfügbaren Reparaturhandbücher / Stromlaufpläne etc. zu unseren Fahrzeugen gibt. Oder habe nur ich nix gefunden?

    Klingt für mich jetzt eher so, als ob der Händler die Umrechnung von DM auf EURO ein zweites Mal von "alten" EURO auf "neue" EURO gemacht hätte? ;)

    Es würde mich wundern, wenn eine Standheizung jetzt deutlich mehr als die "üblichen" knapp über 2k€ kosten würde?

    Meist kann man eine Standheizung auch vom alten zum neuen Auto mitnehmen; nur der Elektrosatz ist evtl. neu.